Search found 151 matches

Search found 151 matches

Re: OpenCart 2.0 ISSUES Topic

Text Editor in Products:
Unable to use the Link Function. It just hangs.

Jump to post
  • Thu Oct 23, 2014 7:22 am
  • Replies 221
  • Views 99111
Adding Extra Tabs in OCV2.0

Is there an Extra Tab extension for OC V2.0?

or is there an other way to add them?

Jump to post
  • Thu Oct 16, 2014 2:49 pm
  • Replies 0
  • Views 481
Re: after reinstall "featured" Module, resize picture not sh

Bypassed the Feature problem by a clean install.
Then added and deleted products one by one, I used a max. of 4.
Why this works, I do not know or is it part of the bug hunt?

I also noticed if you have selected a available by date in the future, the Product will not show up in Featured. (another bug).

Jump to post
  • Thu Oct 16, 2014 4:25 am
  • Replies 6
  • Views 2036
Re: OpenCart 2.0 ISSUES Topic

I've done a clean install, cleaned out any databases that where left over after deleting V2.0 (I found 9 that hadn't been deleted) Opencart 2 is now totally unusable, when I click on ANY image it returns me to the sign on page. As there has been no support, I have no option but to ditch it and look...

Jump to post
  • Thu Oct 16, 2014 4:21 am
  • Replies 221
  • Views 99111
Re: OpenCart 2.0 ISSUES Topic

I've done a clean install, cleaned out any databases that where left over after deleting V2.0 (I found 9 that hadn't been deleted) Opencart 2 is now totally unusable, when I click on ANY image it returns me to the sign on page. As there has been no support, I have no option but to ditch it and look ...

Jump to post
  • Wed Oct 15, 2014 6:26 am
  • Replies 221
  • Views 99111
Re: after reinstall "featured" Module, resize picture not sh

^^^
Thanks, looks like we are the only 2 using the Features Module! :)

Jump to post
  • Wed Oct 15, 2014 5:44 am
  • Replies 6
  • Views 2036
Re: OpenCart 2.0 ISSUES Topic

Right now, I can't upload any images.
After I click on the image, I get returned to the login. after I login it takes me back to the dashboard.

This was looking very promising yesterday, now I'm not sure.

Jump to post
  • Tue Oct 14, 2014 11:49 am
  • Replies 221
  • Views 99111
Re: after reinstall "featured" Module, resize picture not sh

I have the same problem with the Features Module, resetting the size doesn't help.
Is this a bug that can be sorted out?

Jump to post
  • Mon Oct 13, 2014 6:10 pm
  • Replies 6
  • Views 2036
Feature Module not found

Apologies if i've posted this in the wrong spot, but a new time user and have a fairly good site cobbled together, except that I'm unable to use the Feature Module, clicking on it return 404 not found. I'm reluctant to reinstall open cart as I'm worried about overwritng 5 days of work. How does one ...

Jump to post
  • Thu Oct 09, 2014 4:24 pm
  • Replies 0
  • Views 127
Re: Special Price showing 3 decimals on product details page

I have a similar problem except that mine shows to 4 decimal places.
has anyone found a solution?

Jump to post
  • Mon Oct 06, 2014 10:44 am
  • Replies 4
  • Views 601

Search found 151 matches