Post by a61bk » Mon Sep 14, 2020 4:29 pm

السلام عليكم

قم بتنصيب الاصدار
opencart-3.0.3.6

وعند فتح المتصفخ طلع لي هذاالمسج
PH7.3+ Required

علما بان موقعي ال
PHP
الاصدار
PH7.2

افيدوني بارك الله فيكم

وشكرا

Newbie

Posts

Joined
Mon Sep 14, 2020 4:25 pm

Post by opencartArab » Mon Sep 14, 2020 11:30 pm

وعليكم السلام
هذه ليست مشكلة
حاول التواصل مع الاستضافة وبلغهم يغيروا لك اصدار البي اتش بي الى الاصدار رقم
7.3
أو أعلى

بالتوفيق

التعليمات باللغة العربية على الرابط التالي
https://www.opencartarab.com/docs
استضافة أوبن كارت العرب
https://www.opencartarab.net/


Expert Member

Posts

Joined
Thu Apr 01, 2010 3:31 am

Post by a61bk » Tue Sep 15, 2020 10:03 pm

شكرا لك

تم ترقية ال
PHP

بارك الله فيك

Newbie

Posts

Joined
Mon Sep 14, 2020 4:25 pm
Who is online

Users browsing this forum: No registered users and 2 guests