Post by FuelCells » Sat Jun 09, 2012 12:14 am

Does anyone know how to make the extension 'Country Handling' work with v 1.5.2.1? Every time I try I get multiple error messages.

Here is the link:
http://www.opencart.com/index.php?route ... order=DESC

New member

Posts

Joined
Thu May 03, 2012 4:17 am

Post by OpenCart Addons » Tue Jun 19, 2012 10:43 pm

There are some basic differences between v1.4.x of OpenCart and v1.5.x of OpenCart that require different variables.

Your best bet is to contact the developer and see if they're willing to update the extension to work in the newest versions.


Regards,
Joel.

Canada's Leading Expert In OpenCart Development & Certified OpenCart Development Partner Image


User avatar
Active Member

Posts

Joined
Thu Nov 24, 2011 10:51 am
Location - Canada

Post by straightlight » Sun Jun 24, 2012 6:28 am

Try this.

Attachments


The most generated errors being found on Opencart forum originates from contributed programming. The increased post counters are caused by redundancies of the same solutions that were already provided prior.


Regards,
Straightlight
Programmer / Opencart Tester


Legendary Member
Online

Posts

Joined
Mon Nov 14, 2011 11:38 pm
Location - Canada, ON
Who is online

Users browsing this forum: No registered users and 4 guests