Page 1 of 1

قالب برای نسخه 1.5.2.2

Posted: Fri Jun 22, 2012 5:07 pm
by mohammadreza
برای نسخه 1.5.2.2 فارسی از کجا میتونم قالب دانلود کنم؟
Where can I download format for Farsi version 1.5.2.2?

Re: قالب برای نسخه 1.5.2.2

Posted: Mon Jul 02, 2012 7:30 pm
by mking2000
دوست گرامی برای اپن کارت 1.5.2.2 می تونید از همون قالب های نسخه 1.5 استفاده کنی با این تفاوت که باید در خود قالب ها تغییراتی رو اعمال کنید.
در خصوص قالب ها هم می تونید از منوی بالا بر روی منوی
Extensions
بری و توی مجموعه های قابل جستجو رو بر روی قالب بذاری
theme

Re: قالب برای نسخه 1.5.2.2

Posted: Sat Sep 02, 2017 1:17 pm
by amirH2010
ممنون از راهنمایی شما