Post by nigelcarr » Fri Jul 24, 2020 11:23 pm

Hello:
I hope anybody can help!!
I have upgraded my cart from version 3.0.3.2 to version 3.0.3.6 using the softaculous installer in cpanel.
The php version was upgraded from v 7.2 to 7.3 prior to the upgrade.
the upgrade gave me an error:-

SyntaxError: Unexpected token < in JSON at position 0 OK Notice: Undefined property: Proxy::upgrade in /home/frequencyhealing/public_html/system/engine/action.php on line 79

Any help will be much appreciate as the cart is now showing an 404 error

Newbie

Posts

Joined
Fri Mar 22, 2019 7:30 pm

Post by Elevate » Sun Aug 02, 2020 3:53 am

Have you cleared all cache? Let us know if it's still happening after that.

ELEV8TE Website Development
https://www.elev8your.com


User avatar
New member

Posts

Joined
Fri Jul 06, 2018 12:40 am
Location - Denver, Colorado, USA
Who is online

Users browsing this forum: No registered users and 6 guests