Post by brower » Wed Oct 18, 2017 8:36 am

It's a stupid question but when its said Compatibility 2.3.0.2 its not compatiple with lower version but if i got on the version 3.xx does its work ?

Newbie

Posts

Joined
Wed Oct 18, 2017 5:51 am

Post by OpenCart Addons » Wed Oct 18, 2017 8:52 pm

Most likely not. OpenCart changed to the TWIG template engine in v3.x.

Regards,
Joel.

Canada's Leading Expert In OpenCart Development & Certified OpenCart Development Partner Image


User avatar
Active Member

Posts

Joined
Thu Nov 24, 2011 10:51 am
Location - Canada
Who is online

Users browsing this forum: Diaplo and 11 guests