Post by srinidhiravyaya » Fri Aug 07, 2020 10:57 am

I have installed "Connect website activity using Facebook pixel" after installation, followed the steps stated in FB, could not go beyond Verify step, and then this error occurred
version - 3.0.2.0

please help


Posts

Joined
Mon Oct 01, 2018 2:44 pm

Post by johnp » Fri Aug 07, 2020 5:37 pm

Which extension is that? The first port of call is always the extension developer. :)

Opencart 1.5.6.5/OC Bootstrap Pro/VQMOD 2.6.1 lover, user and geek.
Affordable Service £££ - Opencart Installs, Fixing, Development and Upgrades
Plus Ecommerce, Marketing, Mailing List Management and More
FREE Guidance and Advice at https://www.ecommerce-help.co.uk


User avatar
Active Member

Posts

Joined
Fri Mar 25, 2011 10:25 am
Location - Surrey, UK

Post by srinidhiravyaya » Sat Aug 08, 2020 9:47 am

johnp wrote:
Fri Aug 07, 2020 5:37 pm
Which extension is that? The first port of call is always the extension developer. :)
this is what i installed - Create and install a Facebook pixel, you can check the link
https://www.facebook.com/business/help/ ... 6682832142


Posts

Joined
Mon Oct 01, 2018 2:44 pm

Post by johnp » Sun Aug 09, 2020 1:26 am


Opencart 1.5.6.5/OC Bootstrap Pro/VQMOD 2.6.1 lover, user and geek.
Affordable Service £££ - Opencart Installs, Fixing, Development and Upgrades
Plus Ecommerce, Marketing, Mailing List Management and More
FREE Guidance and Advice at https://www.ecommerce-help.co.uk


User avatar
Active Member

Posts

Joined
Fri Mar 25, 2011 10:25 am
Location - Surrey, UK
Who is online

Users browsing this forum: No registered users and 16 guests